  
<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.reedleyexponent.com/content/tncms/live/" />
<meta name="keywords" content="sanger_herald, sports" />
<meta name="news_keywords" content="sanger_herald, sports" />
<meta name="description" content="At the top of the sixth inning, Monache&rsquo;s softball team trailed 3-1." />
<meta name="author" content="Mike Nemeth Sanger Herald" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reedleyexponent.com/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=799%2C532" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="532" />
<meta property="og:title" content="Softball ends season in the CIF quarter finals" />
<meta property="og:description" content="At the top of the sixth inning, Monache&rsquo;s softball team trailed 3-1." />
<meta property="og:site_name" content="The Reedley Exponent" />
<meta property="og:section" content="Sanger Herald" />
<meta property="article:publisher" content="https://www.facebook.com/reedley.exponent.7" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@reedleyexponent" />
<meta name="twitter:image:alt" content="s 28" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700|PT+Sans:400,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.ea99eb1c378e2fdc48a0d9185da4155e.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/live/global/resources/styles/site.css?_dc=1446576164"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.135.0"},"page":{"grid":"simple","style":"default","path":"\/sanger_herald","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Mike Nemeth\nSanger Herald"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":212},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.d7e566f2ec7f9a8512220af2ca01f265.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/ads/impressions.js?_dc=1557997540"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/ads/traffic.js?_dc=1557992155"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/ads/settings.js?_dc=1519931680"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1532117801"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/imagesloaded.pkgd.min.511ef2f6ee750edc32bb5c8d5d324e7e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/masonry.pkgd.min.d94313c3ca257213d724ac82584b97e5.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Softball ends season in the CIF quarter finals | Sanger Herald | reedleyexponent.com</title>
            
    <style>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</style>
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Softball ends season in the CIF quarter finals | Sanger Herald | reedleyexponent.com" href="http://www.reedleyexponent.com/search/?f=rss&amp;t=article&amp;c=sanger_herald&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.reedleyexponent.com/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            


        </head>
        <body class=" blox-asset app-editorial uuid-e7ee5e30-771f-11e9-b134-03a57c5f2cf7  section-sanger-herald type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.reedleyexponent.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.135.0&tncms.page.grid=simple&tncms.page.style=default&tncms.page.path=%2Fsanger_herald&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Mike+Nemeth%0ASanger+Herald&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=212&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.reedleyexponent.com",
  secureDomain: "www.reedleyexponent.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reedleyexponent.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sanger_herald","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-e7ee5e30-771f-11e9-b134-03a57c5f2cf7" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.reedleyexponent.com/users/admin/contribute/article/?assetid=e7ee5e30-771f-11e9-b134-03a57c5f2cf7&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.reedleyexponent.com/users/admin/contribute/article/?from_section=/sanger_herald"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1119929" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1119929" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.reedleyexponent.com/users/signup/?referer_url=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.reedleyexponent.com/users/login/?referer_url=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.reedleyexponent.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1119929').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.reedleyexponent.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.reedleyexponent.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.reedleyexponent.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1119929').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.reedleyexponent.com/users/logout/" id="user-logout-form-1119929"><input type="hidden" name="referer_url" value="http://www.reedleyexponent.com/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sanger_herald/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/sanger_herald/site/sanger_herald_staff.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sanger_herald/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/sanger_herald/news/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                                </li><li>
                                    <a href="/sanger_herald/news/crime_report/"  class="nav-link tnt-section-crime-report">Crime Report</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sanger_herald/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sanger_herald/lifestyles/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sanger_herald/lifestyles/community/"  class="nav-link tnt-section-community">Community</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sanger_herald/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/sanger_herald/opinion/our_opinion/"  class="nav-link tnt-section-our-opinion">Our Opinion</a>
                                </li><li>
                                    <a href="/sanger_herald/opinion/your_opinion/"  class="nav-link tnt-section-your-opinion">Your Opinion</a>
                                </li><li>
                                    <a href="/sanger_herald/opinion/letters/"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/sanger_herald/opinion/guest_columns/"  class="nav-link tnt-section-guest-columns">Guest Columns</a>
                                </li><li>
                                    <a href="/site/forms/online_services/"  class="nav-link tnt-section-send-a-letter">Send a Letter</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sanger_herald/special_features/"  class="nav-link tnt-section-special-features">Special Features</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sanger_herald/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-other-publications">Other Publications</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/"  class="nav-link tnt-section-the-reedley-exponent">The Reedley Exponent</a>
                                </li><li>
                                    <a href="/the_dinuba_sentinel/"  class="nav-link tnt-section-the-dinuba-sentinel">The Dinuba Sentinel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/online_features/"  class="nav-link tnt-section-online-features">Online Features</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1119914" class="tncms-block hidden-md hidden-lg"><section id="block-1119914" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1119914" class="search-form-container card clearfix text-center ">
    <form id="site-search-1119914" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1119914-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1119914-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1119914-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1119914').submit();
        return false;
    });

    $('#site-search-1119914').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1119914 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1119914 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1119914-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/sanger_herald/site/sanger_herald_staff.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff-directory"  href="/sanger_herald/site/sanger_herald_staff.html" >
                    <span class="nav-label">Staff Directory</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1119928" class="tncms-block"><div id="user-controls-1119928" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.reedleyexponent.com/users/signup/?referer_url=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.reedleyexponent.com/users/login/?referer_url=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.reedleyexponent.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1119928').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.reedleyexponent.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.reedleyexponent.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.reedleyexponent.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1119928').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.reedleyexponent.com/users/logout/" id="user-logout-form-1119928"><input type="hidden" name="referer_url" value="http://www.reedleyexponent.com/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1188154" class="tncms-block"><div class="follow-links-1188154 pull-right">
    
    <section id="block-1188154" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Sanger-Herald-210919942277708/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.reedleyexponent.com",
  "sameAs" : ["https://www.facebook.com/Sanger-Herald-210919942277708/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1189220" class="tncms-block"><div id="color-block-left">
<a href="/sanger_herald/classifieds/">Check our Classifieds</a>
</div></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1150716" class="tncms-block sanger-logo"><section id="block-1150716" class="block emphasis-h3   " ><div class="block"><a href="/sanger_herald" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/custom/image/e721f0c6-9aae-11e5-ae5b-1bd666adb2d2.png?resize=200%2C37 200w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/custom/image/e721f0c6-9aae-11e5-ae5b-1bd666adb2d2.png?resize=300%2C55 300w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/custom/image/e721f0c6-9aae-11e5-ae5b-1bd666adb2d2.png?resize=400%2C73 400w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/custom/image/e721f0c6-9aae-11e5-ae5b-1bd666adb2d2.png 540w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-1152684" class="tncms-block tat-time-stamp"><div class="current-time"><span>May 16, 2019</span></div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1189221" class="tncms-block"><div id="color-block-right">
<a href="/site/forms/subscription_services/subscribe">Subscribe to The Sanger Herald</a>
</div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1150719" class="tncms-block"><section id="block-1150719" class="block emphasis-h3   " ><div class="block"><a href="/sanger_herald" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/custom/image/319d0104-9aaf-11e5-97d4-1723da7fea4f.png?resize=200%2C37 200w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/custom/image/319d0104-9aaf-11e5-97d4-1723da7fea4f.png?resize=300%2C55 300w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/custom/image/319d0104-9aaf-11e5-97d4-1723da7fea4f.png?resize=400%2C73 400w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/custom/image/319d0104-9aaf-11e5-97d4-1723da7fea4f.png 540w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1119912" class="tncms-block"><ul id="site-search-1119912-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1119912" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-1119912-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1119912-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1119912-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1119912').submit();
        return false;
    });

    $('#site-search-1119912').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1119912 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1119912 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1119912-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sanger_herald/" >
                    <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/sanger_herald/site/sanger_herald_staff.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="/site/privacy.html" >
                    <span class="nav-label">Privacy Policy</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sanger_herald/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-obituaries"  href="/sanger_herald/news/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime-report"  href="/sanger_herald/news/crime_report/" >
                    <span class="nav-label">Crime Report</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sanger_herald/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-lifestyles"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sanger_herald/lifestyles/" >
                    <span class="nav-label">Lifestyles</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-community"  href="/sanger_herald/lifestyles/community/" >
                    <span class="nav-label">Community</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sanger_herald/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-our-opinion"  href="/sanger_herald/opinion/our_opinion/" >
                    <span class="nav-label">Our Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-your-opinion"  href="/sanger_herald/opinion/your_opinion/" >
                    <span class="nav-label">Your Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters"  href="/sanger_herald/opinion/letters/" >
                    <span class="nav-label">Letters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-guest-columns"  href="/sanger_herald/opinion/guest_columns/" >
                    <span class="nav-label">Guest Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-send-a-letter"  href="/site/forms/online_services/" >
                    <span class="nav-label">Send a Letter</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-special-features"  href="/sanger_herald/special_features/" >
                    <span class="nav-label">Special Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/sanger_herald/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-other-publications"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Other Publications</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link nav-home  tnt-section-the-reedley-exponent"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">The Reedley Exponent</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-dinuba-sentinel"  href="/the_dinuba_sentinel/" >
                    <span class="nav-label">The Dinuba Sentinel</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1246579" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reedleyexponent.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1119785" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reedleyexponent.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-9d94a3ac-7720-11e9-a75a-c70a12413c99" class="modal fullscreen in modal-image image-default modal-9d94a3ac-7720-11e9-a75a-c70a12413c99" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=400%2C266"
                    srcset="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=400%2C266 400w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=750%2C499 750w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=799%2C532 1200w"
                    sizes="100vw"
                    width="799"
                    height="532"
                    alt="s 28"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-9d94a3ac-7720-11e9-a75a-c70a12413c99" data-target=".caption-inner-modal-image-9d94a3ac-7720-11e9-a75a-c70a12413c99">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-9d94a3ac-7720-11e9-a75a-c70a12413c99 collapse in"><div class="caption-text"><p class="p1">Catcher Katelyn Estep receives a strike from pitcher Emily Fortaney against Monache.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Mike Nemeth / Sanger Herald</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reedleyexponent.com%2Fs%2Fimage_9d94a3ac-7720-11e9-a75a-c70a12413c99.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/s/image_9d94a3ac-7720-11e9-a75a-c70a12413c99.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9d94a3ac-7720-11e9-a75a-c70a12413c99}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.reedleyexponent.com%2Fs%2Fimage_9d94a3ac-7720-11e9-a75a-c70a12413c99.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=s%2028&via=reedleyexponent" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/s/image_9d94a3ac-7720-11e9-a75a-c70a12413c99.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9d94a3ac-7720-11e9-a75a-c70a12413c99}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.reedleyexponent.com/tncms/asset/editorial/9d94a3ac-7720-11e9-a75a-c70a12413c99" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":9d94a3ac-7720-11e9-a75a-c70a12413c99}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Reedley%20Exponent%5D%20s%2028&body=http%3A%2F%2Fwww.reedleyexponent.com%2Fs%2Fimage_9d94a3ac-7720-11e9-a75a-c70a12413c99.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":9d94a3ac-7720-11e9-a75a-c70a12413c99}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/s/image_9d94a3ac-7720-11e9-a75a-c70a12413c99.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":9d94a3ac-7720-11e9-a75a-c70a12413c99}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9d94a3ac-7720-11e9-a75a-c70a12413c99-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9d94a3ac-7720-11e9-a75a-c70a12413c99" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="9d94a3ac-7720-11e9-a75a-c70a12413c99" class="save-list-9d94a3ac-7720-11e9-a75a-c70a12413c99-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9d94a3ac-7720-11e9-a75a-c70a12413c99" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-9d94a3ac-7720-11e9-a75a-c70a12413c99 img { max-height: 532px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-e7ee5e30-771f-11e9-b134-03a57c5f2cf7" class="asset article-default"  data-url="http://www.reedleyexponent.com/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=799%2C532">
            <meta itemprop="width" content="799">
            <meta itemprop="height" content="532">
        </div>
        <meta itemprop="name" content="reedleyexponent.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.reedleyexponent.com/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html" />
    <style>
                .asset-paging .direction {
                    color: #D2E151;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-e7ee5e30-771f-11e9-b134-03a57c5f2cf7" class="asset-paging">
                <div id="paging-prev-e7ee5e30-771f-11e9-b134-03a57c5f2cf7" class="paging-link prev offset"></div>
                <div id="paging-next-e7ee5e30-771f-11e9-b134-03a57c5f2cf7" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Softball ends season in the CIF quarter finals
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Mike Nemeth
Sanger Herald</span></li>
        
        
            <li><time datetime="2019-05-15T07:44:00-07:00" class="tnt-date asset-date text-muted">
            May 15, 2019
        </time><span class="text-muted">Updated </span><time datetime="2019-05-15T07:50:07-07:00" class="tnt-date asset-date text-muted">18 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-05-15T07:44:00-07:00">
    <meta itemprop="datePublished" content="2019-05-15T07:44:00-07:00">
    <meta itemprop="dateModified" content="2019-05-15T00:50:07-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Softball%20ends%20season%20in%20the%20CIF%20quarter%20finals&via=reedleyexponent" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.reedleyexponent.com/tncms/asset/editorial/e7ee5e30-771f-11e9-b134-03a57c5f2cf7" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Reedley%20Exponent%5D%20Softball%20ends%20season%20in%20the%20CIF%20quarter%20finals&body=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="e7ee5e30-771f-11e9-b134-03a57c5f2cf7" class="save-list-e7ee5e30-771f-11e9-b134-03a57c5f2cf7-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e7ee5e30-771f-11e9-b134-03a57c5f2cf7" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-9d94a3ac-7720-11e9-a75a-c70a12413c99" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="799">
            <meta itemprop="height" content="532">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=400%2C266"
                    srcset="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=400%2C266 400w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=750%2C499 750w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/9/d9/9d94a3ac-7720-11e9-a75a-c70a12413c99/5cdc271abfc1d.image.jpg?resize=799%2C532 1200w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="799"
                    height="532"
                    alt="s 28"
                    class="img-responsive full tnt-restrict-img-9d94a3ac-7720-11e9-a75a-c70a12413c99" />
            </div><style>
                .tnt-restrict-img-9d94a3ac-7720-11e9-a75a-c70a12413c99 {
                    max-width: 799px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p class="p1">Catcher Katelyn Estep receives a strike from pitcher Emily Fortaney against Monache.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Mike Nemeth / Sanger Herald</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="e7ee5e30-771f-11e9-b134-03a57c5f2cf7">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Softball%20ends%20season%20in%20the%20CIF%20quarter%20finals&via=reedleyexponent" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.reedleyexponent.com/tncms/asset/editorial/e7ee5e30-771f-11e9-b134-03a57c5f2cf7" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Reedley%20Exponent%5D%20Softball%20ends%20season%20in%20the%20CIF%20quarter%20finals&body=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e7ee5e30-771f-11e9-b134-03a57c5f2cf7-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e7ee5e30-771f-11e9-b134-03a57c5f2cf7" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="e7ee5e30-771f-11e9-b134-03a57c5f2cf7" class="save-list-e7ee5e30-771f-11e9-b134-03a57c5f2cf7-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e7ee5e30-771f-11e9-b134-03a57c5f2cf7" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p class="p1">At the top of the sixth inning, Monache’s softball team trailed 3-1.</p><p class="p1">The Marauders still had a chance. Statistically. But Sanger pitcher Emily Fortaney had already struck out one batter and the outfield caught a ball from another, leaving Monache’s hopes for a turnaround of the May 7 playoff game on its next batter, senior Cieanna Correa.</p><p class="p1">Correa got a hit, a bouncing chopper that appeared it would disappear nicely between Apache defenders into center field. But Alyssa Montejano playing second base made one of the best plays of the game to change that scenario. Although the ball looked as if it had clear sailing, it didn’t. Montejano quickly sidestepped, dived sideways and somehow extended her glove, covering the distance using every millimeter of her body. </p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reedleyexponent.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sanger_herald","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p class="p1">She caught the ball and tossed it to Maddy Mata without missing a step. Mata got the out.</p><p class="p1">The play ended the inning for the Marauders and likely killed any momentum they had to win a game that had been dominated by the Apaches on their home field.</p><p class="p1">Montejano said she just felt she could get that ball. “We practice most of those plays,” she said after the game. “And she (Mata) does it the other way around.”</p><p class="p1">Montejano said prior to that play, she was a little worried. A little. And the win? “If feels good,” she said.</p><p class="p1">Sanger has history with Monache. The Porterville team beat the Apaches at Fresno State’s Margie Wright Diamond two years earlier, 6-1, in the California Interscholastic Federation Central Section Division II championship game. This manifested despite some extremely passionate fans who dominated the stadium seats and even camped out in the outfield behind the fence. (Shoutout to Candy Delfin and Breanna Barajas.)</p><p class="p1">And the Marauders topped the Apaches again this year at the Tulare Union Easter Tournament by a score of 7-2.</p><p class="p1">“Whenever we play a team a second time, we improve,” coach Erica Pennington said. “We held them the whole time. Really good for us.”</p><p class="p1">Pennington said her girls had to adjust to the slower pitches thrown by Monache. “That off-speed pitching is not our favorite,” she said.</p><p class="p1">Fortaney said working with catcher Katelyn Estep, who is a close friend, really helped her throw the right pitches for each batter. Estep said she uses facial expressions to telegraph the signal.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reedleyexponent.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sanger_herald","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p class="p1">“We looked good on defense and offense,” Estep said. “It’s going to be harder, but we just have to push on.”</p><p class="p1">No. 8 seed Sanger advanced but lost in the quarter final to No. 1 Kingsburg on May 9. Score was 5-0.</p><p class="p1">The Monache win provided some vindication. Sanger continued to improve over the season, showcasing the skills of some very talented players. With just three seniors, Mata, Fortaney and Danessa Castro, the team should stay relatively intact for next year. </p><p class="p1">“It’s great we finally came together,” said Janiece Gallardo, a freshman. “We all just got along and cheered for each other.”</p><p class="p2"><em>The reporter can be contacted by email at <a href="mailto:nemethfeatures@gmail.com">nemethfeatures@gmail.com</a> or by phone at the Herald at (559) 875-2511.</em></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reedleyexponent.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sanger_herald","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Softball%20ends%20season%20in%20the%20CIF%20quarter%20finals&via=reedleyexponent" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.reedleyexponent.com/tncms/asset/editorial/e7ee5e30-771f-11e9-b134-03a57c5f2cf7" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Reedley%20Exponent%5D%20Softball%20ends%20season%20in%20the%20CIF%20quarter%20finals&body=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e7ee5e30-771f-11e9-b134-03a57c5f2cf7}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e7ee5e30-771f-11e9-b134-03a57c5f2cf7-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e7ee5e30-771f-11e9-b134-03a57c5f2cf7" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="e7ee5e30-771f-11e9-b134-03a57c5f2cf7" class="save-list-e7ee5e30-771f-11e9-b134-03a57c5f2cf7-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e7ee5e30-771f-11e9-b134-03a57c5f2cf7" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("a6707d4b-2fb6-4973-90fa-90750f9958d8");
        var apiKey = "9VFMNBW3F8X5DFVNZH84";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-a6707d4b-2fb6-4973-90fa-90750f9958d8';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="e7ee5e30-771f-11e9-b134-03a57c5f2cf7" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="e7ee5e30-771f-11e9-b134-03a57c5f2cf7" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.reedleyexponent.com/users/login/?referer_url=http%3A%2F%2Fwww.reedleyexponent.com%2Fsanger_herald%2Fsoftball-ends-season-in-the-cif-quarter-finals%2Farticle_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reedleyexponent.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sanger_herald","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1151611" class="tncms-block double-pad-bottom"><div id="weather-1151611" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=93654" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-rain"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">57&deg;</span>
                    
                        <span class="cond">Rain <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="93654"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1151611 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Reedley, CA
                                
                                 <small>(93654)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Periods of rain. High 66F. Winds NW at 10 to 20 mph. Chance of rain 70%. Rainfall around a quarter of an inch..</p>
                            <h5>Tonight</h5>
                            <p>Cloudy skies early will become partly cloudy later at night. Low 48F. Winds NW at 10 to 15 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: May 16, 2019 @ 2:21 am</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=93654"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-1151609" class="tncms-block visible-lg visible-md"><section id="block-1151609" class="block emphasis-h4 light  " ><div class="clearfix">
    
    <div class="block-title title-1151609 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/sanger_herald/measure-s-oversight-committee-chairperson-threatens-to-resign-after-another/article_1099c152-773f-11e9-8097-6f7e74f964a8.html" class="tnt-asset-link">
        

        
            Measure S Oversight Committee chairperson threatens to resign after another chaotic meeting</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sanger_herald/the-th-annual-chamber-awards-banquet/article_62fb61fa-7733-11e9-b2db-531bc0e6f71e.html" class="tnt-asset-link">
        

        
            THE 95TH ANNUAL CHAMBER AWARDS BANQUET</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/baseball-softball-teams-bounced-early/article_aff89b4a-7728-11e9-a008-4f466dd11b6a.html" class="tnt-asset-link">
        

        
            Baseball, softball teams bounced early</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/panorama/boldt-family-from-reedley-hosted-annual-reunion-on-may/article_ba1c73fe-7727-11e9-850f-bfc5dfe28206.html" class="tnt-asset-link">
        

        
            Boldt family from Reedley hosted annual reunion on May 11</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/getting-airborne-at-fly-in/article_3c469ad8-7725-11e9-985b-4780fd9690e9.html" class="tnt-asset-link">
        

        
            Getting airborne at Fly In</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sanger_herald/softball-ends-season-in-the-cif-quarter-finals/article_e7ee5e30-771f-11e9-b134-03a57c5f2cf7.html" class="tnt-asset-link">
        

        
            Softball ends season in the CIF quarter finals</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sanger_herald/sanger-honors-its-scholarship-recipients/article_54a4f12a-771f-11e9-bf26-8bbb302ea17c.html" class="tnt-asset-link">
        

        
            Sanger honors its scholarship recipients</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sanger_herald/six-new-principals-for-coming-school-year/article_c6049612-773e-11e9-8a1a-136843bec5b3.html" class="tnt-asset-link">
        

        
            Six new principals for coming school year</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-1119908" class="tncms-block"><section id="block-1119908" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1119908 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1119908" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1119908" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1119908" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-1119908" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1119908" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/sanger_herald/three-of-the-nine-fresno-state-undergraduate-deans-medalists-are/article_69bc54c8-71bf-11e9-9b42-b3baf486fb33.html">Three of the nine Fresno State Undergraduate Deans' Medalists are Sanger grads</a></li><li><a href="/news/huge-arsenal-of-weapons-seized-in-gang-sweep/article_2c2caa36-71a6-11e9-bc18-2b50dadd1e15.html">Huge arsenal of weapons seized in gang sweep</a></li><li><a href="/news/crime_report/two-severely-injured-in-rural-crash/article_4f2a0356-71a8-11e9-afff-af05789fe186.html">Two severely injured in rural crash</a></li><li><a href="/news/reedley-pastor-challenges-community-to-pray/article_d99439aa-71a6-11e9-93b3-6749cbfebe0d.html">Reedley pastor challenges community to pray</a></li><li><a href="/the_dinuba_sentinel/become-the-arbiter-of-good-government/article_053f2024-7297-11e9-a396-ff86b9fbbc05.html">'Become the arbiter of good government!'</a></li><li><a href="/the_dinuba_sentinel/obituaries/article_cf456168-7296-11e9-8531-4bc33ff5e56a.html">Obituaries</a></li><li><a href="/the_dinuba_sentinel/mcmaryion-tells-seniors-to-live-life-with-intention/article_16e27cf0-7296-11e9-abc9-8748ef4385b0.html">McMaryion tells seniors to live life with intention</a></li><li><a href="/sanger_herald/six-new-principals-for-coming-school-year/article_c6049612-773e-11e9-8a1a-136843bec5b3.html">Six new principals for coming school year</a></li><li><a href="/the_dinuba_sentinel/lights-sirens/article_ec50efc0-7296-11e9-a5c8-d77fea2bcadb.html">Lights & Sirens</a></li><li><a href="/sanger_herald/recycling-markets-cause-trouble-for-collectors/article_98bd27a8-6c23-11e9-83fd-370bb1803fa2.html">Recycling markets cause trouble for collectors</a></li></ul></div>
        
        
            <div id="images-1119908" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/panorama/reedley-high-s-pirate-pillars-honored/image_8db49e9c-66a9-11e9-9d17-836ebf32f061.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Reedley High's Pirate Pillars honored"
                        class="img-responsive lazyload full"
                        width="906"
                        height="906"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/8/db/8db49e9c-66a9-11e9-9d17-836ebf32f061/5cc0878094c84.image.jpg?crop=906%2C906%2C227%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/the_dinuba_sentinel/baila-esta-cumbia/image_746a10cc-6788-11e9-ab90-9f43bab90d9e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="'Baila Esta Cumbia'"
                        class="img-responsive lazyload full"
                        width="995"
                        height="995"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/7/46/746a10cc-6788-11e9-ab90-9f43bab90d9e/5cc1fd6880d92.image.jpg?crop=995%2C995%2C544%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/crime_report/rural-fire-north-of-town-april-burns-equipment/image_af2442e6-66a7-11e9-a7e5-cb94cc03e377.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Rural fire north of town April 23 burns equipment"
                        class="img-responsive lazyload full"
                        width="432"
                        height="432"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/a/f2/af2442e6-66a7-11e9-a7e5-cb94cc03e377/5cc084701e1c8.image.jpg?crop=432%2C432%2C72%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/the_dinuba_sentinel/lady-emps-earn-top-seed/image_e3f5a904-7298-11e9-9176-a71734d2a6d8.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Lady Emps earn top seed"
                        class="img-responsive lazyload full"
                        width="1175"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/e/3f/e3f5a904-7298-11e9-9176-a71734d2a6d8/5cd48d70b7700.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/the_dinuba_sentinel/open-gate-resurrected/image_c15e49de-6788-11e9-bb48-93e657984903.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Open Gate resurrected"
                        class="img-responsive lazyload full"
                        width="1175"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/editorial/c/15/c15e49de-6788-11e9-bb48-93e657984903/5cc1fdd49ea2b.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-1119908" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-1119908" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-disc "><li><a href="/opinion/guest_columns/the-shameless-exploitation-of-greta-thunberg/article_6e6fbbbe-6c28-11e9-86b7-7bbcaee6463a.html">The shameless exploitation of Greta Thunberg</a> (1)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-1119825" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reedleyexponent.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sanger_herald","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1119861" class="tncms-block"><section id="block-1119861" class="block emphasis-h4 light  " ><div class="clearfix">
    
    <div class="block-title title-1119861 ">
        <div class="block-title-inner">
            <h4>
                
                Top Ads
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color">
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        
        <article id="card-product-d3292672-b61d-11e5-a4d2-479ce1bda5e7" class="clearfix card  product has-image" data-track-object='{"title":"qctest coupon","url":"/classifieds/service/coupon/qctest-coupon/coupon_d3292672-b61d-11e5-a4d2-479ce1bda5e7.html","uuid":"d3292672-b61d-11e5-a4d2-479ce1bda5e7","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/d3292672-b61d-11e5-a4d2-479ce1bda5e7">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-d3292672-b61d-11e5-a4d2-479ce1bda5e7 media-preview coupon-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/classifieds/service/coupon/qctest-coupon/coupon_d3292672-b61d-11e5-a4d2-479ce1bda5e7.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-cut tnt-fw" title="Coupon"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="qctest coupon"
                        class="img-responsive lazyload full"
                        width="307"
                        height="164"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/classifieds/d/09/d0953112-b61d-11e5-ae93-e34dfb164b16/568fd7df6cba9.image.jpg?resize=200%2C107 200w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/classifieds/d/09/d0953112-b61d-11e5-ae93-e34dfb164b16/568fd7df6cba9.image.jpg?resize=300%2C160 300w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/classifieds/d/09/d0953112-b61d-11e5-ae93-e34dfb164b16/568fd7df6cba9.image.jpg?resize=307%2C164 400w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                            
                                <div class="card-label-flags">
                                    <span class="tnt-flag label label-flag label-flag-default label-flag-free">free</span> <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/service/coupon/qctest-coupon/coupon_d3292672-b61d-11e5-a4d2-479ce1bda5e7.html" class="tnt-asset-link">
        

        
            qctest coupon</a></h4>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2016-01-08T07:30:00-08:00" class="tnt-date asset-date text-muted">Jan 8, 2016</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    
                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
        
                </div>
            </div>
        
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        
        <article id="card-product-a642dc34-b61d-11e5-a836-578a84703893" class="clearfix card  product " data-track-object='{"title":"qctest ad","url":"/classifieds/other/ads/qctest-ad/ad_a642dc34-b61d-11e5-a836-578a84703893.html","uuid":"a642dc34-b61d-11e5-a836-578a84703893","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/a642dc34-b61d-11e5-a836-578a84703893">
            <div class="card-container ">
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                            
                                <div class="card-label-flags">
                                    <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/other/ads/qctest-ad/ad_a642dc34-b61d-11e5-a836-578a84703893.html" class="tnt-asset-link">
        

        
            qctest ad</a></h4>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                    <li class="text-muted"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></li>
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2016-01-08T07:30:00-08:00" class="tnt-date asset-date text-muted">Jan 8, 2016</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    
                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
        
                </div>
            </div>
        
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        
        <article id="card-product-d0953112-b61d-11e5-ae93-e34dfb164b16" class="clearfix card  product has-image" data-track-object='{"title":"qctest image","url":"/classifieds/service/coupon/qctest-image/image_d0953112-b61d-11e5-ae93-e34dfb164b16.html","uuid":"d0953112-b61d-11e5-ae93-e34dfb164b16","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/d0953112-b61d-11e5-ae93-e34dfb164b16">
            <div class="card-container ">
                
                    <div class="card-image">
                        
                        <div class="media-preview-d0953112-b61d-11e5-ae93-e34dfb164b16 media-preview image-asset" data-aspect="original"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/classifieds/service/coupon/qctest-image/image_d0953112-b61d-11e5-ae93-e34dfb164b16.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-tag tnt-fw" title="Classified ad"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="qctest image"
                        class="img-responsive lazyload full"
                        width="307"
                        height="164"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/classifieds/d/09/d0953112-b61d-11e5-ae93-e34dfb164b16/568fd7df6cba9.image.jpg?resize=200%2C107 200w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/classifieds/d/09/d0953112-b61d-11e5-ae93-e34dfb164b16/568fd7df6cba9.image.jpg?resize=300%2C160 300w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/classifieds/d/09/d0953112-b61d-11e5-ae93-e34dfb164b16/568fd7df6cba9.image.jpg?resize=307%2C164 400w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                            
                                <div class="card-label-flags">
                                    <span class="tnt-flag label label-flag label-flag-default label-flag-free">free</span> <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
                                </div>
                            
                            
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/service/coupon/qctest-image/image_d0953112-b61d-11e5-ae93-e34dfb164b16.html" class="tnt-asset-link">
        

        
            qctest image</a></h4>
                    </div>
                    

                    
                        
                        
                    

                    

                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                
                                    
                                        <li class="card-date">
        <time datetime="2016-01-08T07:30:00-08:00" class="tnt-date asset-date text-muted">Jan 8, 2016</time></li>
                                    
                                
                                
                            </ul>
                        </div>
                    

                    
                    

                    

                    

                    
                    
                    

                    

                    </div>
            </div>
        </article>
        
                </div>
            </div>
        
    
    </div>
    </section></div><div id="tncms-block-1119863" class="tncms-block">

    <section id="block-1119863" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1119863 ">
        <div class="block-title-inner">
            <h3>
                
                Newspaper Ads
                
            </h3>
        </div>
    </div></div>

    
    
    <div id="bulletins-1119863" class="bulletin-board">
        <div class="row row-masonry">
            
                
                <div class="col-xs-6 item">
                    <div class="bulletin-item">
                        <a href="http://www.reedleyexponent.com/classifieds/community/qctest-pdf/pdfdisplayad_e7b0a67e-b61d-11e5-8261-1325774576d0.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-1119863" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'   data-title="qctest pdf"><span class="title">qctest pdf</span><span class="fas tnt-search-plus"></span>
                        </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/community/qctest-pdf/pdfdisplayad_e7b0a67e-b61d-11e5-8261-1325774576d0.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="qctest pdf"
                        class="img-responsive lazyload full"
                        width="1265"
                        height="1637"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/classifieds/e/7b/e7b0a67e-b61d-11e5-8261-1325774576d0/568fd80b945c9.preview.jpg?resize=200%2C259 200w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/classifieds/e/7b/e7b0a67e-b61d-11e5-8261-1325774576d0/568fd80b945c9.preview.jpg?resize=300%2C388 300w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/classifieds/e/7b/e7b0a67e-b61d-11e5-8261-1325774576d0/568fd80b945c9.preview.jpg?resize=400%2C518 400w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/classifieds/e/7b/e7b0a67e-b61d-11e5-8261-1325774576d0/568fd80b945c9.preview.jpg?resize=540%2C699 540w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/classifieds/e/7b/e7b0a67e-b61d-11e5-8261-1325774576d0/568fd80b945c9.preview.jpg?resize=750%2C971 750w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/classifieds/e/7b/e7b0a67e-b61d-11e5-8261-1325774576d0/568fd80b945c9.preview.jpg?resize=1200%2C1553 1200w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/assets/v3/classifieds/e/7b/e7b0a67e-b61d-11e5-8261-1325774576d0/568fd80b945c9.preview.jpg?resize=1265%2C1637 1700w" />
                </a>
            </div>
            
        </figure></div>
                </div>
                
            
        </div>
    </div>
    <div class="modal bulletins-modal" id="bulletins-modal-1119863" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe></iframe>
                </div>
            </div>
        </div>
    </div>

    
    
    </section>
    <script>
        
        var masonry1119863= $('#bulletins-1119863 .row-masonry');
        masonry1119863.click(function(){event.preventDefault();});
        masonry1119863.imagesLoaded( function () {
            masonry1119863.masonry({
                columnWidth: '.item',
                itemSelector: '.item'
            });
        });
        masonry1119863.each(function(){
            var $masonry = $(this);
            var update = function(){
                $masonry.masonry();
            };
            this.addEventListener('load', update, true);
        });
        

        $('#bulletins-modal-1119863').on('show.bs.modal', function (event) {
            var modal = $(this);
            var trigger = $(event.relatedTarget);
            var modalContentUrl = trigger.attr('href') + '?mode=bulletin&modal_doc=true';
            var modalTitle = trigger.data('title');
            modal.find('.modal-title').html(modalTitle);
            modal.find('iframe').attr('src',modalContentUrl);
        });

        $('#bulletins-modal-1119863').on('hide.bs.modal', function (event) {
            var modal = $(this);
            modal.find('iframe').attr('src','');
        });
    </script></div><div id="tncms-block-1119884" class="tncms-block"><section id="block-1119884" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1119884 ">
        <div class="block-title-inner">
            <h4>
                
                Stocks
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.reedleyexponent.com\/stock_market"}</script>
    </div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reedleyexponent.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sanger_herald","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1119786" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reedleyexponent.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1119787" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reedleyexponent.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1119891" class="tncms-block"><section id="block-1119891" class="block emphasis-h3  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-1119891 light">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-home"  href="/sanger_herald/" >
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/sanger_herald/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sanger_herald/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/sanger_herald/lifestyles/" >
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/sanger_herald/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-features"  href="/sanger_herald/special_features/" >
                    <span class="nav-label">Special Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-syndicated-features"  href="/sanger_herald/syndicated_features/" >
                    <span class="nav-label">Syndicated Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1119892" class="tncms-block"><section id="block-1119892" class="block emphasis-h3  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-1119892 light">
        <div class="block-title-inner">
            <h3>
                
                Services
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1184690" class="tncms-block"><section id="block-1184690" class="block emphasis-h3  heading-color  " ><div class="clearfix">
    
    <div class="block-title title-1184690 light">
        <div class="block-title-inner">
            <h3>
                
                Contact Information
                
            </h3>
        </div>
    </div></div><address>
    <strong>thesangerherald.com</strong><br>
    740 N Street<br>
    Sanger, CA 93657
    <br>
    
        <strong>Phone:</strong> 559-875-2511<br>
        <strong>Email:</strong> <a href="mailto:sangerherald@gmail.com">sangerherald@gmail.com</a><br>
    
</address></section></div><div id="tncms-block-1150838" class="tncms-block padding-bottom"><section id="block-1150838" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/custom/image/caafea8e-9cf6-11e5-85d3-43684eff698f.png?resize=200%2C37 200w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/custom/image/caafea8e-9cf6-11e5-85d3-43684eff698f.png?resize=300%2C55 300w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/custom/image/caafea8e-9cf6-11e5-85d3-43684eff698f.png?resize=400%2C73 400w, https://bloximages.chicago2.vip.townnews.com/reedleyexponent.com/content/tncms/custom/image/caafea8e-9cf6-11e5-85d3-43684eff698f.png 540w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-1188157" class="tncms-block padding-bottom"><div class="follow-links-1188157 default">
    
    <section id="block-1188157" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1188157 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Sanger-Herald-210919942277708/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.reedleyexponent.com",
  "sameAs" : ["https://www.facebook.com/Sanger-Herald-210919942277708/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1119898" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1119898"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">The Reedley Exponent</a>, 1130 G Street Reedley, CA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reedleyexponent.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sanger_herald","refresh":false}' style="display:none;"></div>
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1119929 = $('#user-controls-1119929 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1119929.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1119929.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1119928 = $('#user-controls-1119928 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1119928.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1119928.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script></body>
</html>